You are not logged in.

1

Saturday, August 1st 2015, 10:18pm

Installation unmöglich

Leider läuft die Installation von Moxeo 1.1.0 Beta 2 bei mir auf folgende Fehlermeldung hinaus:
"Das Paket „com.wcfsolutions.moxeo“ enthält keine gültigen Installations-Anweisungen."

2

Sunday, August 2nd 2015, 4:01pm

Moxeo Open Source CMS ist nur mit dem WCF 1.1 kompatibel.